HomeCalendarFAQSearchMemberlistUsergroupsRegisterLog in

Share | 
 

 Error 230

View previous topic View next topic Go down 
AuthorMessage
Nefarious
Sergeant Major
avatar

Posts : 171
Join date : 2010-08-01
Location : Johannesburg, South Africa

PostSubject: Error 230   Tue Aug 17, 2010 2:15 am

Some of you may have been experiencing trouble when trying to post messages on the forum -

Quote :
"A browser error occured [Error #230], please contact the technical support."

This seems to be an issue amongst many of the forums. However, there has yet to be an official announcement from the forum hosts.

The issue seems to occur from a bug within the Wibiya (toolbar provider) script. One solution is to delete this script, however, I am not sure what the implications might be in the future.

Internet Explorer (unsure of the version) seems to allow me to post, whereas Opera and Firefox both give Error 230.

I shall keep an eye on the support forums for any essential feedback on this error.

Sorry for any inconvenience.

_________________
Back to top Go down
View user profile
Nefarious
Sergeant Major
avatar

Posts : 171
Join date : 2010-08-01
Location : Johannesburg, South Africa

PostSubject: Re: Error 230   Tue Aug 17, 2010 2:19 am

Error seems to have been fixed. If you are still experiencing this error send me a PM.

Sent to the graveyard.

_________________
Back to top Go down
View user profile
 
Error 230
View previous topic View next topic Back to top 
Page 1 of 1
 Similar topics
-
» Is anyone getting a, "We're not able to connect error?"
» [Skit's Tut's] How to fix "Loading Server Error" on YGOPRO
» error when i load my old save file
» Disc Error on Sailor Moon R Part 2 Boxset
» Fantasica error

Permissions in this forum:You cannot reply to topics in this forum
Our Freedom :: Archives :: Graveyard-
Jump to: